Forums Anyscript.org  

Go Back   Forums Anyscript.org > Self-Supported Forum > Debug model

Notices

Reply
 
Thread Tools Display Modes
  #1  
Old 11-28-2017, 04:48 PM
biomechanik.288026 biomechanik.288026 is offline
Junior Member
 
Join Date: Oct 2017
Posts: 17
Default New markers postion in MoCap Model

I am using anyBody version 6 and I am trying to update marker positions in the MoCap model AMMR according to the my markers postions. But I am getting errors.
It will be nice if I am be given a hint or short code to start with.
I am attaching my new marker positions. So that its easy to give an idea.
Thanks alot for your time.
Best Regards
Attached Files
File Type: pdf MARKER SET DESCRIPTION.pdf (185.9 KB, 2 views)

Last edited by biomechanik.288026; 11-28-2017 at 05:19 PM.
Reply With Quote
  #2  
Old 12-01-2017, 05:23 PM
toerholm's Avatar
toerholm toerholm is offline
AnyBody Support
 
Join Date: Feb 2009
Posts: 865
Default

please see answer in http://forum.anyscript.org/showthread.php?t=5115
__________________
TIP: How to save and load results.
http://wiki.anyscript.org/index.php/All_about_AnyBody_Modeling_System#Save_Load_and_Re play_Results

Subscribe to the forums, click the 'Forum Tools' link above the list of threads then select 'Subscribe to Forum'. You will then have the option to choose the subscription mode for this forum and get an email automatically.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 03:18 PM.