Forums Anyscript.org  

Go Back   Forums Anyscript.org > Professional Forum > Debug model

Notices

Closed Thread
 
Thread Tools Display Modes
  #1  
Old 01-30-2009, 01:32 PM
admin admin is offline
Administrator
 
Join Date: Nov 2008
Posts: 11
Default Welcome to the Debug model forum

This forum is for questions related to debugging of models distributed under the Professional license such as the AnyBody Managed Model Repository.

Questions can also be related to entirely new models which can be distributed using the Professional license.

If you post a model here, we encourage you to upload the model to the AnyScript community once it is finished. AnyScript Team members may at any point take the posted debug model, finish it and make it available under the Professional license.

When posting here please remember to attached the model, or make sure all the files needed to run the model can be obtained elsewhere on AnyScritp.org. Please do not include large sections of an repository if this is unchanged, just state which repository version the model is supposed to run with.

If you upload files to the forum make sure that the data contains no references to any identifiable individuals.

This forum use the Professional license
For downloading files see terms here:
http://www.anyscript.org/index.php?id=uppplicense
For uploading files see terms here:
http://www.anyscript.org/index.php?id=dwlpplicense
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 01:17 PM.